Le sac des fans > Questions, suggestions ...

   
   
BUGS²
Aller à la page Précédente  1, 2, 3 ... 19, 20, 21

Voir le sujet précédent Voir le sujet suivant
 
       
 
   
 

 mademoiselle Bulle  Mer Avr 09, 2008 12:34 pm
 

petitvoisin a écrit:
mademoiselle Bulle a écrit:
Moi j'ai un bug ... !!
on a deux ordis a la maison, sur l'un j'arrive a me connecter sans aucun souci, mais sur l'autre, même en entrant mon nom d'utilisateur et mot de passe, ca ne connecte pas, j'arrive à nouveau sur la "page d'accueil" du forum avec en haut a droite "s'enregister/connection" ..... ?????

Quelque chose d'équivalent m'était arrivé sur un ordi équipé d'une suite logicielle de protection/faisage de café/antivirus/laisse-moi-tout-bloquer-pour-te-protéger, ce genre de truc immonde qui s'occupe de tout sur l'ordi pour faire croire à l'utilisateur néophyte qu'il est en sécurité.

Ce qui se passait, c'est que cette application à tout faire refusait et virait tous les cookies de manière totalement arbitraire. Résultat : la connexion effectuée à la page précédente expirait avant d'arriver sur la suivante et il n'était, du coup, jamais possible de se connecter sur le moindre forum.


Oui c'est ce que je me suis dis, mais cela ne m'arrive que depuis hier, et sans avoir rien touché .....
 
Camillien(ne)
 
 

Inscrit le: 04 Jan 2006
Messages: 476
Localisation: - Alsace -
   
     
_________________
 
Répondre en citant Voir le profil de l'utilisateur Envoyer un message privé
   
 
   
 

 VinZ  Mer Avr 09, 2008 1:18 pm
 

Moi ce genre de truc m'arrive quand je me connecte sur lesacdesfans.net au lieu de www.lesacdesfans.net : l'ordinateur enregistre une connexion sur un cookie pour la première adresse, mais est redirigé automatiquement (à la connexion) sur la seconde, pour laquelle il n'a pas de cookie correspondant à une connexion…
 
Camillien(ne)
 
 

Inscrit le: 13 Mai 2005
Messages: 5062
Localisation: Grenoble
   
     
_________________
Mon radio.blog
 
Répondre en citant Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
   
 
   
 

 mademoiselle Bulle  Mer Avr 09, 2008 1:21 pm
 

VinZ a écrit:
Moi ce genre de truc m'arrive quand je me connecte sur lesacdesfans.net au lieu de www.lesacdesfans.net : l'ordinateur enregistre une connexion sur un cookie pour la première adresse, mais est redirigé automatiquement (à la connexion) sur la seconde, pour laquelle il n'a pas de cookie correspondant à une connexion…






Alors là VinZ !!!! Moi c'est en me connectant sur lesacdesfans.net que ca fonctionne !!!
Merci merci !!!
 
Camillien(ne)
 
 

Inscrit le: 04 Jan 2006
Messages: 476
Localisation: - Alsace -
   
     
_________________
 
Répondre en citant Voir le profil de l'utilisateur Envoyer un message privé
   
 
   
 

 Cactus Urbain  Mer Aoû 27, 2008 9:01 pm
 

Excusez c'est moi qui beugue

CU
 
Camillien(ne)
 
 

Inscrit le: 15 Fév 2005
Messages: 5631
Localisation: France
   
     
_________________
Sauvons la République
 
Répondre en citant Voir le profil de l'utilisateur Envoyer un message privé
   
 
   
 

 val  Jeu Aoû 28, 2008 11:31 am
 

 
Camillien(ne)
 
 

Inscrit le: 26 Mai 2005
Messages: 2991
   
     
_________________
http://valapreslatempete.skynetblogs.be/
http://vals-drawings.skynetblogs.be
http://firstflashes.skynetblogs.be/
 
Répondre en citant Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
   
 
   
 

 val  Mar Mar 03, 2009 2:17 am
 

ai eu un bug cet aprem...Google interpretait le lien du forum et celui du site comme "corrompus"...
 
Camillien(ne)
 
 

Inscrit le: 26 Mai 2005
Messages: 2991
   
     
_________________
http://valapreslatempete.skynetblogs.be/
http://vals-drawings.skynetblogs.be
http://firstflashes.skynetblogs.be/
 
Répondre en citant Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
   
 
   
 

 VinZ  Mar Mar 03, 2009 11:26 am
 

toi, t'as la barre d'outils Google lol

ouais, certains moments hier après-midi, le forum était inaccessible
 
Camillien(ne)
 
 

Inscrit le: 13 Mai 2005
Messages: 5062
Localisation: Grenoble
   
     
_________________
Mon radio.blog
 
Répondre en citant Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
   
 
   
 

 val  Mar Mar 03, 2009 11:40 am
 

Ah y a pas que moi!
 
Camillien(ne)
 
 

Inscrit le: 26 Mai 2005
Messages: 2991
   
     
_________________
http://valapreslatempete.skynetblogs.be/
http://vals-drawings.skynetblogs.be
http://firstflashes.skynetblogs.be/
 
Répondre en citant Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
   
       
   
BUGS²
Aller à la page Précédente  1, 2, 3 ... 19, 20, 21
Le sac des fans > Questions, suggestions ...

 
     
Poster un nouveau sujet   Répondre au sujet  
 
   
   
      Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum